Galerie    Karte

Haftungsausschluß

Boardregeln

.kmz-file für Google Earth

Chat

Wer ist im Chat?
Offizielle Partnerseite






FKK Forum Foren-Übersicht
  Aktuelles Datum und Uhrzeit: 23 September 2017 05:47   

FKK Forum Foren-Übersicht -> Board

Was ist los mit dem Forum?
Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Weiter
  Autor    Thread Dieses Forum ist gesperrt, Du kannst keine Beiträge editieren, schreiben oder beantworten. Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.
holgi-w



Geschlecht: Geschlecht:männlich


Anmeldungsdatum: 03.09.2008
Beiträge: 698
Wohnort: Weißer Fleck auf der Landkarte


germany.gif

hajo hat folgendes geschrieben::
(...) Nicht weit weg von "Gelber Fleck". Besser geht's nicht. (...)


Stimmt, Herr (Ober-)Berufschullehrer: Ich wohne nicht weit weg von Dir.
Danke, dass Du mich daran erinnert hast... icon_rolleyes.gif

Beitrag 23 Januar 2014 16:48 
 Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
Aria



Geschlecht: Geschlecht:weiblich


Anmeldungsdatum: 24.01.2012
Beiträge: 2986
Wohnort: München


germany.gif

Calcit hat folgendes geschrieben::
View Cookies -> The following cookies match your search: phpbb2mysql_t , phpbb2mysql_data , phpbb2mysql_sid .

Das ist nicht genug, den es kommt auf die Inhalte an, wie ich das in meinem Posting vom 21 Januar 2014 21:56 gezeigt habe.

Um die zu bekommen, muss man beim Firefox in die Einstellungen, dann auf Datenschutz gehen und sich dort die cookies anzeigen lassen. In der Liste dort auf jeden der 4 fkk-cookies anklicken und die Daten aufschreiben, so wie ich das gemacht habe. Dann sehen wir weiter.


Calcit hat folgendes geschrieben::
Das Automatikeinloggen bei Besuch habe ich übrigens weiterhin unbehakt gelassen, ich brauche kein Einloggen nur zum Lesen.

Da sollte bis auf weiteres ein Haken hin, selbst wenn du nicht vorhast, etwas im Forum zu schrieben. Es stört ja nicht – und wir haben dadurch gleiche Einstellungen.


Calcit hat folgendes geschrieben::
Vielleicht gibt es doch einen Zusammenhang mit einem obskuren Phänomen des Kabelanschlusses: Einige Male hatte ich es schon, daß die Verbindung immer langsamer wurde und schließlich ganz zum Stillstand kam, Computer ausstellen und Ziehen des Netzsteckers für diesen, Modem und Fritzbox und rütteln und drücken an allen Kabelsteckern half dann nichts, aber einige Zeit (Stunden) abwarten und auch dieser Spuk war vorbei.

Diese Langsamkeit liegt vermutlich an der Fritzbox. In solchen Fällen hilft es bei mir, nur die Fritzbox auszuschalten (einfach Stromstecker an der Fritzbox abziehen und nach ca. 10 Sekunden wieder einstecken). Dann geht es wieder für ein paar Wochen.

Beitrag 23 Januar 2014 18:14 
 Benutzer-Profile anzeigen Private Nachricht senden
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
Fotograf1212



Geschlecht: Geschlecht:männlich


Anmeldungsdatum: 04.10.2013
Beiträge: 120
Wohnort: Bad Hersfeld, Hessen


germany.gif

also ich habe mit der Version:

Aufruf über www.fkk-freun.de
und Häkchen setzten bei immer aut. anmelden bisher Erfolg gehabt.

Seitdem ich das so mache fliege ich nicht mehr raus. Auch auf verschiedenen PC und mit versch. Browsern funktionierts

Beitrag 24 Januar 2014 12:54 
 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
Calcit






Anmeldungsdatum: 27.04.2007
Beiträge: 1342



blank.gif
Gähn, Schreibverbot

Letzte Nacht, 20140214 ca. 23:00 MEZ, hat mich das Schreibverbot mal wieder erwischt, beinahe jedenfalls. Es war das übliche Ritual, bei "Vorschau" kam Abbruch durch Einlogaufforderung. Nach Wechsel auf die "web.Variante" des Forums blieb das Problem, es war Freitag, nicht Montag oder Donnerstag, außerdem war es nicht der altersmüde, sondern ein neuer Computer und der zusätzlich mit frischem Firefox. Häkchensetzen für automatisches Einloggen habe ich nicht probiert, könnte ich das wieder wegbekommen, wenn dann kein manuelles Einloggen künftig mehr erfolgt und ich deshalb vermutlich den Häkchenkasten zum Aktivieren / Desaktivieren des automatischen Einloggens nie mehr zu sehen bekomme?

Nach mehreren vergeblichen Anläufen von Direktabschicken auch ohne Vorschau gelang das Direktabschicken irgendwann dann doch aus mysteriösen Gründen, allerdings war der Umrahmungskasten für Zitat nicht gelungen im Gegensatz zu sonst beim Benutzen der "Nichtweb.Variante" des Forums. Dann war ich wohl wieder ausgeloggt, da keine "edit"-Funktion auftauchte mit der ich den fehlenden Umrahmungskasten hätte nachliefern können. - Das hier wird jetzt wie üblich mit der "Nichtweb.Variante" und ohne gesetztes Häkchen abgeschickt, da ist die Erfolgswahrscheinlichkeit P>0.95 nach meiner Erfahrung. Vorschau läuft bereits normal, damit kann ich auch eine Überschrift einsetzen.

Beitrag 15 Februar 2014 22:57 
 Benutzer-Profile anzeigen Private Nachricht senden
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
Nackidei



Geschlecht: Geschlecht:männlich


Anmeldungsdatum: 31.07.2009
Beiträge: 2346
Wohnort: Außerhalb eines FKK-Geheges (Freigänger)


blank.gif

Ich würde vorschlagen, ihr geht mal in ein nettes Internetcaffee und probiert das da mal. Gibt´s solche Läden eigentlich noch in einer Zeit, wo bereits jeder Grundschüler das Internet in der Hosentasche hat? irgendwie belustigend. Bei mir läuft alles wunderbar mit dem Forum. Schon immer! Wohnt ihr vielleicht alle in Bielefeld? Dann gäbe es da allerdings eine Erklärung für das Phänomen.

Beitrag 15 Februar 2014 23:55 
 Benutzer-Profile anzeigen Private Nachricht senden
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
Aria



Geschlecht: Geschlecht:weiblich


Anmeldungsdatum: 24.01.2012
Beiträge: 2986
Wohnort: München


germany.gif
Re: Gähn, Schreibverbot

Calcit hat folgendes geschrieben::
Häkchensetzen für automatisches Einloggen habe ich nicht probiert, könnte ich das wieder wegbekommen, wenn dann kein manuelles Einloggen künftig mehr erfolgt und ich deshalb vermutlich den Häkchenkasten zum Aktivieren / Desaktivieren des automatischen Einloggens nie mehr zu sehen bekomme?

Warum diese Angst vorm automatischen Logon? Hast du hier mehrere Accounts und meldest dich mal mit dem einen und mal mit dem anderen Nick an? Das spielt aber sowieso keine Rolle, denn wenn du dich am Ende der Sitzung per Logout (siehe rechts oben) abmeldest, bist du abgemeldet und musst dich das nächste Mal wieder per Hand anmelden.

Desweiteren habe ich dich gebeten, die cookies aufzuschreiben, damit wir sehen, ob es da Differenzen gibt. Das ist bis heute nicht geschehen.

Es ist schwer jemand wie dir zu helfen, wenn statt das zu tun, worum er gebeten wird, nur hämische Kommentare verfasst – siehe den Titel „Gähn, Schreibverbot.“

Du und noch ein paar andere haben Probleme, das Groß der User dieses Forums nicht. Es muss also an Euch, eurer SW/HW, euren Verbindungen bzw. Providern liegen – natürlich in Verbindung mit diesem Forum und/oder der Einstellungen im Browser/User-Profil.

Beitrag 16 Februar 2014 13:03 
 Benutzer-Profile anzeigen Private Nachricht senden
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
Horst
Moderator


Geschlecht: Geschlecht:männlich
Alter:59

Anmeldungsdatum: 08.11.2002
Beiträge: 9262
Wohnort: Nähe Frankfurt am Main


germany.gif
Was ist los mit dem Forum?

Hallo,

heute funktioniert es ohne Probleme.

Gruß
Horst

Beitrag 16 Februar 2014 16:01 
 Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
Nackidei



Geschlecht: Geschlecht:männlich


Anmeldungsdatum: 31.07.2009
Beiträge: 2346
Wohnort: Außerhalb eines FKK-Geheges (Freigänger)


blank.gif

Es gibt natürlich natürlich noch einige mögliche Fehlerquellen auf der Nutzerseite. So führt eine schlechte DSL-Anbindung (hat nichts mit Schnelligkeit zu tun) mitunter zu kurzzeitigen Unterbrechungen der DSL-Anbindung. Beim normalen Surfen merkt man davon in der Regel nichts. Etwas anderes ist es aber, wenn man z.B. gerade in einem Forum einen Beitrag verfasst. Wenn es dabei zu einem kurzzeitigen Ausfall der Verbindung kommt, wird dem Anschluss eine neue ip-Adresse zugewiesen und schon ist der Beitrag in dem Moment futsch, wo er abgesendet wird. Der Router weiß nicht, wohin mit der Nachricht, weil die ursprüngliche Verbindung mit der alten ip-Adresse nicht mehr besteht. Das habe ich vor etlichen Jahren häufig erlebt, als wir privat noch eine sehr schlechte DSL-Anbindung hatten (nicht mit diesem Forum).

Beitrag 21 Februar 2014 19:36 
 Benutzer-Profile anzeigen Private Nachricht senden
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
chris-nrw



Geschlecht: Geschlecht:männlich
Alter:51

Anmeldungsdatum: 05.07.2003
Beiträge: 696



germany.gif

Hi,
bei mir tritt auch das Problem mit dem automatischen Ausloggen auf.

Wollte gerade eine PM schreiben, was auch nicht geklappt hat.

Löschen der Cookies hat nicht geholfen.

Browser: Aktueller FF, Win-7,64.

Chris

Beitrag 26 Februar 2014 17:19 
 Benutzer-Profile anzeigen Private Nachricht senden
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
Aria



Geschlecht: Geschlecht:weiblich


Anmeldungsdatum: 24.01.2012
Beiträge: 2986
Wohnort: München


germany.gif

chris-nrw hat folgendes geschrieben::
bei mir tritt auch das Problem mit dem automatischen Ausloggen auf.

Hast du "Eingeloggt bleiben" angekreuzt? Wenn nicht, ist das das Problem.

Note: Auch beim angekreuzten "eingeloggt bleiben" kannst du dich per Hand ausloggen, wenn du das Forum verlässt - dann bist du auf jeden Fall ausgeloggt und musst dich bei nächsten Mal wieder normal einloggen.

Beitrag 26 Februar 2014 18:39 
 Benutzer-Profile anzeigen Private Nachricht senden
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
Calcit






Anmeldungsdatum: 27.04.2007
Beiträge: 1342



blank.gif

@Aria: Wo kann ich "Eingeloggt bleiben" ankreuzen? Bei mir wird auf der Einlogseite nur gefragt "Bei jedem Besuch automatisch einloggen", da könnte ich ein Häkchen setzen. Zur Zeit, sogar jetzt am frühen Abend, scheitert mal wieder bei mir meine übliche Benutzung ohne dieses Häkchen bei "web."-freier Forumsvariante wie auch der "web."-Variante. Mit Häkchen bei "Bei jedem Besuch automatisch einloggen" plus "web."-Variante ist jetzt die Vorschau schon sechsmal gelungen, dann müßte auch "Absenden" gelingen. Das könnte die Lösung sein. - Meine frühere Befürchtung, daß man durch Häckchensetzen nie wieder auf den manuellen Modus zurückkommt, hat sich trotz der mißverständlichen Formulierung "Bei jedem Besuch" erledigt, wie ein Versuch vor einiger Zeit zeigte. - Es bleibt komisch, daß dieser Klimmzug nur manchmal nötig ist, tageszeitabhängige Leitungsüberlastung bei so ein paar Textbytes sollte eher nicht die Ursache sein.

Beitrag 26 Februar 2014 19:27 
 Benutzer-Profile anzeigen Private Nachricht senden
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
Calcit






Anmeldungsdatum: 27.04.2007
Beiträge: 1342



blank.gif
Freude, Problem geknackt, bisher zumindest

Nach meinem gestrigen Erfolg um 18:27 mit der "www."-Forumsvariante und dem Häkchensetzen bei "Bei jedem Besuch automatisch einloggen" ("web."-Variante war gestriger Schreibfehler) war die Freude so groß, daß ich das einige Zeit später noch mal testete. Vor diesem Wiederholungstest beobachtete ich die ganze Zeit nach 18:27 immer mal wieder ob das Auslogproblem weiterhin bestand, das war der Fall, anscheinend durchgehend, also ideale Bedingungen die Reproduzierbarkeit des Erfolgs zu testen. Um 21:28 war so der nächste Beitrag erneut mit diesem Trick ohne Schwierigkeiten gelungen und abgeschickt, ganz gemütlich geschrieben mit Unterbrechungen und etlichen Vorschauen, und anschließend bestand das Auslogproblem immer noch. Spätestens um 23:55 war es weg und alles war normal, also Rückkehr zur Normalität ist nicht mit Mitternacht gekoppelt wie früher von mir mal vermutet.

Wenn es mich mal wieder erwischt, dann muß ich nur mit der Zurücktaste den Text retten, weiteres Tab aufmachen, dort das Forum auch noch anwerfen, "www." davorschreiben, beim Einloggen das Häkchen setzen und dann den Text von der "www."-freien Seite rüberkopieren und dann hoffe ich, daß der gelegentliche Spuk künftig nur noch lästig, aber nicht mehr schreibverhindernd ist.

Dieser Beitrag hier wird ganz traditionell mit der "www."-freien Variante und ohne Häkchen abgeschickt. Das entkräftet die früher geäußerte Beobachtung, daß es mich immer montags und donnerstags trifft, es hat mich zuletzt an einem Freitag und Mittwoch erwischt, und am heutigen Donnerstag besteht kein Problem.

Auch erübrigt sich die etwas abseitige Anregung, mehr als einen Nickname zu gründen in der Hoffnung, daß die Forumssoftware den mehr mag als meinen, das Problem kann ja, hoffentlich dauerhaft, mit obigem Rezept umgangen werden ohne die Forumsentropie unnötig zu steigern durch solche Multiplen Persönlichkeiten.

Beitrag 27 Februar 2014 22:53 
 Benutzer-Profile anzeigen Private Nachricht senden
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
chris-nrw



Geschlecht: Geschlecht:männlich
Alter:51

Anmeldungsdatum: 05.07.2003
Beiträge: 696



germany.gif

Aria hat folgendes geschrieben::

Hast du "Eingeloggt bleiben" angekreuzt? Wenn nicht, ist das das Problem.

Note: Auch beim angekreuzten "eingeloggt bleiben" kannst du dich per Hand ausloggen, wenn du das Forum verlässt - dann bist du auf jeden Fall ausgeloggt und musst dich bei nächsten Mal wieder normal einloggen.


Ja, das ist angekreuzt. Allerdings gehe ich meist über die KurzURL rein (ohne www.),
vielleicht liegts daran.

Edit: diesmal hat es geklappt, konnte den Beitrag ohne Neuanmeldung absetzen (www Variante).

Beitrag 01 März 2014 12:54 
 Benutzer-Profile anzeigen Private Nachricht senden
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
sonne






Anmeldungsdatum: 22.04.2013
Beiträge: 14



germany.gif

Tja, mich hats auch gerade erwischt... x-mal hab ich `ne PN verfasst. Immer wieder flog ich beim Absenden raus.
Ob der Trick mit dem Eingeloggtbleiben geholfen hat oder es Zufall war, kann ich nicht sagen. Jedenfalls ist sie endlich abgesandt.
Schöne Restwoche allen.

Beitrag 10 April 2014 22:15 
 Benutzer-Profile anzeigen Private Nachricht senden
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  
SteffenFB



Geschlecht: Geschlecht:männlich
Alter:36

Anmeldungsdatum: 03.11.2013
Beiträge: 9
Wohnort: Nidda


germany.gif

vielleicht wäre ja auch mal ein Update der Foren Software angesagt - das php ist Stand 2005

laut http://www.seitenreport.de/

Gesamtbewertung der Seite mit 40,81%

117 Html Fehlern
29 css Fehlern
49 verschiedenen Layout Tabellen
etc
etc

Beitrag 10 April 2014 22:54 
 Benutzer-Profile anzeigen Private Nachricht senden Skype-Name
 
Füge Benutzer zur Ignorierungs-Liste hinzu  Antworten mit Zitat  


  Beiträge vom vorherigen Thema anzeigen:      
Dieses Forum ist gesperrt, Du kannst keine Beiträge editieren, schreiben oder beantworten. Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.

Gehe zu:  
Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Weiter

Letztes Thema | Nächstes Thema  >

Forum Rules:
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

 


 Impressum 

Powered by phpBB © 2001, 2005 phpBB Group phpBB Group

This theme is to be used only for the promotion of Windows(TM) XP and its associated products. Read the full disclaimer
I, the developer, take no responsibility for use of this theme against the wishes of Microsoft(R).
phpXP2 Theme for phpBB2 created by Nick Mahon.

www.fkk-freun.de
Top 50 FKK